Eboli Index.PHP Remote File Include Vulnerability

Bugtraq ID: 20429
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 10 2006 12:00AM
Updated: Oct 11 2006 10:34PM
Credit: Kacper is credited with the discovery of this vulnerability.
Vulnerable: jhjgubbels.nl eboli 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus