Exhibit Engine Photo_Comment.PHP Remote File Include Vulnerability

Bugtraq ID: 20447
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 10 2006 12:00AM
Updated: Oct 12 2006 05:34PM
Credit: Kacper is credited with the discovery of this vulnerability.
Vulnerable: Exhibit Engine Exhibit Engine 1.54 RC4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus