Noah's Classifieds Index.PHP Cross-Site Scripting Vulnerability

Bugtraq ID: 20463
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 11 2006 12:00AM
Updated: Oct 12 2006 08:54PM
Credit: Raphael HUCK is credited with the discovery of this vulnerability.
Vulnerable: PhpOutsourcing Noah's Classifieds 1.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus