HP Version Control Agent Remote Unauthorized Access and Privilege Escalation Vulnerability

Bugtraq ID: 20465
Class: Unknown
CVE: CVE-2006-5300
Remote: Yes
Local: No
Published: Oct 11 2006 12:00AM
Updated: Jun 26 2007 04:28PM
Credit: The vendor disclosed this issue.
Vulnerable: HP Version Control Agent 2.1.4
HP Version Control Agent
Not Vulnerable: HP Version Control Agent 2.1.5


 

Privacy Statement
Copyright 2010, SecurityFocus