XeoPort Index.PHP SQL Injection Vulnerability

Bugtraq ID: 20475
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 12 2006 12:00AM
Updated: Oct 12 2006 10:44PM
Credit: Tamriel <tamriel@gmx.net> is credited with the discovery of this vulnerability.
Vulnerable: XeoPort XeoPort 0.81
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus