Cisco 2700 Series Wireless Location Appliance Default Administrator Password Vulnerability

Bugtraq ID: 20490
Class: Access Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 12 2006 12:00AM
Updated: Oct 13 2006 05:39PM
Credit: The vendor disclosed this vulnerability.
Vulnerable: Cisco Cisco 2700 Series Wireless Location Appliance 2.1.33.0
Not Vulnerable: Cisco Cisco 2700 Series Wireless Location Appliance 2.1.34.0


 

Privacy Statement
Copyright 2010, SecurityFocus