Lat2Cyr Lat2Cyr.PHP Remote File Include Vulnerability

Bugtraq ID: 20513
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 13 2006 12:00AM
Updated: Nov 06 2006 07:37PM
Credit: nima salehi is credited with the discovery of this vulnerability.
Vulnerable: Stoyan Stefanov lat2cyr 1.0.1
Not Vulnerable: Stoyan Stefanov lat2cyr 1.0.2


 

Privacy Statement
Copyright 2010, SecurityFocus