Campware Campsite Thankyou.PHP Remote File Include Vulnerability

Bugtraq ID: 20519
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 16 2006 12:00AM
Updated: Nov 14 2006 03:41PM
Credit: Kw3[R]Ln is credited with the discovery of this vulnerability.
Vulnerable: Campware Campsite 2.6.1
Not Vulnerable: Campware Campsite 2.6.2


 

Privacy Statement
Copyright 2010, SecurityFocus