GContact Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 20530
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 14 2006 12:00AM
Updated: Jan 04 2007 06:26PM
Credit: Armorize Technologies is credited with the discovery of these vulnerabilities.
Vulnerable: Grégory PAUL GContact 0.6.5
Not Vulnerable: Grégory PAUL GContact 0.6.6


 

Privacy Statement
Copyright 2010, SecurityFocus