Simplog Comments.PHP SQL Injection Vulnerability

Bugtraq ID: 20556
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 16 2006 12:00AM
Updated: Oct 17 2006 04:49PM
Credit: Disfigure is credited with the discovery of this vulnerability.
Vulnerable: Simplog Simplog 0.9.3 .1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus