Woltlab Burning Books Variable Overwrite Vulnerability

Bugtraq ID: 20563
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 16 2006 12:00AM
Updated: Oct 17 2006 10:24PM
Credit: ShAnKaR is credited with the discovery of these vulnerabilities.
Vulnerable: Woltlab Burning Book 1.1.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus