P-News P-news.PHP Remote File Include Vulnerability

Bugtraq ID: 20569
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 16 2006 12:00AM
Updated: Oct 17 2006 09:24PM
Credit: vegas78 is credited with the discovery of this vulnerability.
Vulnerable: P-News P-News 1.17
P-News P-News 1.16
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus