PhpMyManga Multiple Remote File Include Vulnerabilities

Bugtraq ID: 20572
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 16 2006 12:00AM
Updated: Oct 17 2006 10:24PM
Credit: nuffsaid <nuffsaid[at]newbslove.us> has been credited with the discovery of this vulnerability.
Vulnerable: PhpMyManga PhpMyManga 0.8.1
Not Vulnerable: PhpMyManga PhpMyManga 0.8.2


 

Privacy Statement
Copyright 2010, SecurityFocus