Dev Web Manager System Index.PHP Cross-Site Scripting Vulnerability

Bugtraq ID: 20590
Class: Input Validation Error
CVE: CVE-2006-5447
Remote: Yes
Local: No
Published: Oct 17 2006 12:00AM
Updated: Jul 06 2016 01:33PM
Credit: CorryL is credited with the discovery of this vulnerability.
Vulnerable: Dev Dev Web Management System 1.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus