PHP Outburst Easynews Authentication Bypass Vulnerability

Bugtraq ID: 20596
Class: Design Error
CVE:
Remote: Yes
Local: No
Published: Oct 18 2006 12:00AM
Updated: Oct 19 2006 01:03AM
Credit: nuffsaid discovered this issue.
Vulnerable: PHP Outburst Easynews 4.4.1
PHP Outburst Easynews 4.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus