pandaBB Multiple Remote File Include Vulnerabilities

Bugtraq ID: 20633
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 19 2006 12:00AM
Updated: Oct 21 2006 03:18AM
Credit: nukedclx is credited with the discovery of these vulnerabilities.
Vulnerable: PHP-Nuke PHP-Nuke Panda Module 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus