DigitalHive Base_Include.PHP Remote File Include Vulnerability

Bugtraq ID: 20639
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 20 2006 12:00AM
Updated: Oct 23 2006 06:13PM
Credit: Mahmood ali is credited with the discovery of this vulnerability.
Vulnerable: DigitalHive DigitalHive 2.0 RC2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus