Segue CMS Themesdir Remote File Include Vulnerability

Bugtraq ID: 20640
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 19 2006 12:00AM
Updated: Oct 23 2006 06:33PM
Credit: nuffsaid is credited with the discovery of this vulnerability.
Vulnerable: Segue CMS Segue CMS 1.5.8
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus