KnowledgeBank Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 20641
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 20 2006 12:00AM
Updated: Oct 23 2006 10:03PM
Credit: Armorize Technologies is credited with the discovery of these vulnerabilities.
Vulnerable: KnowledgeBank KnowledgeBank 1.01
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus