Mambo MambWeather Module Savant2_Plugin_Options.PHP Remote File Include Vulnerability

Bugtraq ID: 20667
Class: Input Validation Error
CVE: CVE-2006-5519
Remote: Yes
Local: No
Published: Oct 22 2006 12:00AM
Updated: Apr 12 2007 10:51PM
Credit: h4ntu is credited with the discovery of this vulnerability.
Vulnerable: MambWeather MambWeather 1.8.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus