EZ-Ticket Common.PHP Remote File Include Vulnerability

Bugtraq ID: 20669
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 22 2006 12:00AM
Updated: Oct 24 2006 03:58PM
Credit: the master is credited with the discovery of this vulnerability.
Vulnerable: EZ-Ticket EZ-Ticket 0.0.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus