JaxUltraBB Delete.PHP HTML Injection Vulnerability

Bugtraq ID: 20679
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 23 2006 12:00AM
Updated: Nov 08 2006 09:41PM
Credit: Kacper is credited with the discovery of this vulnerability.
Vulnerable: JaxUltraBB JaxUltraBb 2.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus