Intelimen InteliEditor Lib.Editor.Inc.PHP Remote File Include Vulnerability

Bugtraq ID: 20703
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 24 2006 12:00AM
Updated: Oct 24 2006 11:43PM
Credit: xoron is credited with the discovery of this vulnerability.
Vulnerable: Intelimen InteliEditor 1.2.2 .1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus