Cisco Security Agent Remote Port Scan Denial of Service Vulnerability

Bugtraq ID: 20737
Class: Failure to Handle Exceptional Conditions
CVE:
Remote: Yes
Local: No
Published: Oct 25 2006 12:00AM
Updated: Oct 25 2006 09:38PM
Credit: The vendor disclosed this issue.
Vulnerable: Cisco Unified Presence Server 1.0(2)
Cisco Unified Presence Server 1.0
Cisco Unified CallManager 5.0(4)
Cisco Unified CallManager 5.0(3a)
Cisco Unified CallManager 5.0(3)
Cisco Unified CallManager 5.0(2)
Cisco Unified CallManager 5.0(1)
Cisco Security Agent 4.5.1 .639
Cisco Security Agent 4.5.1
Cisco Security Agent 4.5
Cisco Security Agent 5.0
Not Vulnerable: Cisco Security Agent 5.0 .193
Cisco Security Agent 4.5.1 .657
Cisco Security Agent 5.1


 

Privacy Statement
Copyright 2010, SecurityFocus