LedgerSMB Unspecified SQL Injection Vulnerabilities

Bugtraq ID: 20749
Class: Input Validation Error
CVE: CVE-2006-5589
Remote: Yes
Local: No
Published: Oct 26 2006 12:00AM
Updated: Apr 06 2007 03:22AM
Credit: This issue was disclosed by the vendor.
Vulnerable: LedgerSMB LedgerSMB 1.1
Not Vulnerable: LedgerSMB LedgerSMB 1.2


 

Privacy Statement
Copyright 2010, SecurityFocus