Ask Rave End.PHP Remote File Include Vulnerability

Bugtraq ID: 20758
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 26 2006 12:00AM
Updated: Oct 27 2006 06:28PM
Credit: v1per-haCker is credited with the discovery of this vulnerability.
Vulnerable: rave.jk-digital.com ask rave 0.9 PR
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus