J-Owamp Web Interface Jowamp_ShowPage.PHP Remote File Include Vulnerability

Bugtraq ID: 20836
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 31 2006 12:00AM
Updated: Nov 01 2006 08:47PM
Credit: mfp.c is credited with the discovery of this vulnerability.
Vulnerable: J-OWAMP web interface 2.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus