Outpost Firewall PRO Local Denial of Service Vulnerability

Bugtraq ID: 20860
Class: Failure to Handle Exceptional Conditions
CVE:
Remote: No
Local: Yes
Published: Nov 01 2006 12:00AM
Updated: Nov 02 2006 05:32PM
Credit: Matousec Transparent Security discovered this issue.
Vulnerable: Agnitum Outpost Firewall PRO 4.0 (964.582.059)
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus