WordPress 2.04 Multiple Security Vulnerabilities

Bugtraq ID: 20869
Class: Unknown
CVE: CVE-2006-5705
Remote: Yes
Local: No
Published: Nov 02 2006 12:00AM
Updated: Nov 21 2006 09:20PM
Credit: These issues were disclosed by the vendor.
Vulnerable: WordPress WordPress 2.0.4
Gentoo Linux
Not Vulnerable: WordPress WordPress 2.0.5


 

Privacy Statement
Copyright 2010, SecurityFocus