SAP Web Application Server Remote Information Disclosure Vulnerability

Bugtraq ID: 20877
Class: Design Error
CVE: CVE-2006-5784
Remote: Yes
Local: No
Published: Nov 02 2006 12:00AM
Updated: Feb 08 2007 11:18PM
Credit: Nicob is credited with the discovery of this vulnerability.
Vulnerable: SAP Web Application Server 7.0
SAP Web Application Server 6.40
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus