PHPDynaSite Multiple Remote File Include Vulnerabilities

Bugtraq ID: 20921
Class: Input Validation Error
CVE: CVE-2006-5760
Remote: Yes
Local: No
Published: Nov 04 2006 12:00AM
Updated: Jul 06 2016 02:40PM
Credit: Dr.Pantagon is credited with the discovery of this issue.
Vulnerable: phpDynaSite phpDynaSite 3.2.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus