IPManager Index.PHP Cross-Site Scripting Vulnerability

Bugtraq ID: 20952
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Nov 07 2006 12:00AM
Updated: Dec 18 2006 03:48PM
Credit: spaceballyopsolo@gmail.com is credited with the discovery of this vulnerability.
Vulnerable: EfficientIP IpManager 2.3
Not Vulnerable: EfficientIP IpManager 2.5.6


 

Privacy Statement
Copyright 2010, SecurityFocus