YANS Yans.News.PHP SQL Injection Vulnerability

Bugtraq ID: 20963
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 15 2006 12:00AM
Updated: Nov 13 2006 07:07PM
Credit: navairum is credited with the discovery of this vulnerability.
Vulnerable: YANS YANS 0.2b
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus