HP Tru64 POSIX Threads Library Local Privilege Escalation Vulnerability

Bugtraq ID: 21035
Class: Unknown
CVE: CVE-2006-6418
Remote: No
Local: Yes
Published: Nov 13 2006 12:00AM
Updated: Jul 06 2016 01:33PM
Credit: Adriel T. Desautels is credited with discovering this issue.
Vulnerable: HP Tru64 5.1 A PK6
HP Tru64 4.0 G PK4
HP Tru64 4.0 F PK8
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus