PHPJobscheduler Multiple Remote File Include Vulnerabilities

Bugtraq ID: 21041
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Nov 13 2006 12:00AM
Updated: Nov 23 2006 09:25PM
Credit: Firewall1954 is credited with the discovery of these vulnerabilities.
Vulnerable: phpjobscheduler phpjobscheduler 3.1
phpjobscheduler phpjobscheduler 3.0
Not Vulnerable: phpjobscheduler phpjobscheduler 3.2


 

Privacy Statement
Copyright 2010, SecurityFocus