Plesk Multiple HTML Injection Vulnerabilities

Bugtraq ID: 21067
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Nov 14 2006 12:00AM
Updated: Nov 16 2006 04:36PM
Credit: David Vieira-Kurz is credited with the discovery of these vulnerabilities.
Vulnerable: Plesk Plesk 8.0.1
Plesk Plesk 7.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus