CandyPress Store Multiple SQL Injection Vulnerabilities

Bugtraq ID: 21090
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Nov 15 2006 12:00AM
Updated: Nov 16 2006 10:01PM
Credit: Laurent Gaffi and Benjamin Moss is credited with the discovery of this vulnerability.
Vulnerable: CandyPress CandyPress Store 3.5.2 14
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus