Eggblog Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 21134
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Nov 16 2006 12:00AM
Updated: Nov 21 2006 12:25AM
Credit: the_Edit0r is credited with the discovery of these vulnerabilities.
Vulnerable: Eggblog Eggblog 3.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus