FipsForum Default2.ASP SQL Injection Vulnerability

Bugtraq ID: 21253
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Nov 22 2006 12:00AM
Updated: Nov 27 2006 08:25PM
Credit: ajann is credited with the discovery of this vulnerability.
Vulnerable: fipsASP fipsForum 2.6
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus