NukeAI Util.PHP Remote Code Execution Vulnerability

Bugtraq ID: 21284
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Nov 24 2006 12:00AM
Updated: Nov 28 2006 07:15PM
Credit: The DeltahackingTEAM is credited with discovering this vulnerability.
Vulnerable: nukeai nukeai beta3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus