Exhibit Engine Styles.PHP Remote File Include Vulnerability

Bugtraq ID: 21313
Class: Input Validation Error
CVE: CVE-2006-7183
Remote: Yes
Local: No
Published: Nov 27 2006 12:00AM
Updated: Jul 06 2016 02:40PM
Credit: Kacper is credited with the discovery of this vulnerability.
Vulnerable: Exhibit Engine Exhibit Engine 1.22
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus