CuteNews Result Parameter Cross-Site Scripting Vulnerability

Bugtraq ID: 21403
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 02 2006 12:00AM
Updated: Dec 04 2006 04:14PM
Credit: Detefix is credited with the discovery of this vulnerability.
Vulnerable: CutePHP CuteNews 1.3.6
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus