Inside Systems Mail Error.PHP Cross-Site Scripting Vulnerability

Bugtraq ID: 21424
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 04 2006 12:00AM
Updated: Dec 04 2006 09:54PM
Credit: Vicente Aguilera Diaz is credited with the discovery of this vulnerability.
Vulnerable: Inside Systems Inside Systems Mail 2.0
Not Vulnerable: Inside Systems Inside Systems Mail 2.1


 

Privacy Statement
Copyright 2010, SecurityFocus