Inside Systems Mail Error.PHP Cross-Site Scripting Vulnerability

Solution:
The vendor has released version 2.1 to address this issue. Please see the references section for further information.


Inside Systems Inside Systems Mail 2.0


 

Privacy Statement
Copyright 2010, SecurityFocus