Drupal CVS Management/Tracker Motivation Field Cross-Site Scripting Vulnerability

Bugtraq ID: 21455
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 06 2006 12:00AM
Updated: Dec 06 2006 10:49PM
Credit: The vendor reported this issue.
Vulnerable: Drupal CVS management/tracker 4.7 2.0
Drupal CVS management/tracker 4.7 1.0
Not Vulnerable: Drupal CVS management/tracker 4.7 2.2
Drupal CVS management/tracker 4.7 1.1


 

Privacy Statement
Copyright 2010, SecurityFocus