DenyHosts Remote Denial of Service Vulnerability

Bugtraq ID: 21468
Class: Design Error
CVE: CVE-2006-6301
Remote: Yes
Local: No
Published: Dec 06 2006 12:00AM
Updated: Jun 06 2007 11:10PM
Credit: Tavis Ormandy <taviso@gentoo.org> discovered this vulnerability.
Vulnerable: Phil Schwartz DenyHosts 0
Gentoo Linux
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus