Novell ZENworks Patch Management Downloadreport.ASP SQL Injection Vulnerability

Bugtraq ID: 21473
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 06 2006 12:00AM
Updated: Dec 07 2006 04:54PM
Credit: The vendor reported this issue.
Vulnerable: Novell ZENworks Patch Management 6.2
Novell ZENworks Patch Management 6.0 .52
Novell ZENworks Patch Management 6.2 SR1
Not Vulnerable: Novell ZENworks Patch Management 6.3.2 700


 

Privacy Statement
Copyright 2010, SecurityFocus