Oracle IAS PL/SQL Injection Vulnerabililty

Bugtraq ID: 2150
Class: Access Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 19 2000 12:00AM
Updated: Dec 19 2000 12:00AM
Credit: This vulnerability was first announced by Michal Zalewski <lcamtuf@dione.ids.pl> on December 19, 2000.
Vulnerable: Oracle Internet Application Server 3.0.7
- Debian Linux 2.2
- Redhat Linux 7.0
- Redhat Linux 6.2 i386
- Sun Solaris 2.5.1
- Sun Solaris 8_sparc
- Sun Solaris 7.0
- Sun Solaris 2.6
- SuSE Linux 7.0
- SuSE Linux 6.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus