PHPBB Toplist Multiple HTML Injection Vulnerabilities

Bugtraq ID: 21506
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 08 2006 12:00AM
Updated: Dec 08 2006 08:08PM
Credit: St@rExTis credited with the discovery of these vulnerabilities.
Vulnerable: phpBB Group Toplist 1.3.7
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus