OFBiz Unspecified HTML Injection Vulnerability

Bugtraq ID: 21529
Class: Input Validation Error
CVE: CVE-2006-6587
Remote: Yes
Local: No
Published: Nov 15 2006 12:00AM
Updated: Dec 22 2006 12:03AM
Credit: eriks00@moon.lv is credited with the discovery of this vulnerability.
Vulnerable: Apache OfBiz 3.0.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus